Ultima Online en Español
Bienvenido a Ultima Online en Español. Por favor, regístrate o entra con tu cuenta.

Saludos.

El equipo del Foro.
Últimos temas
» Inception busca scripter.
Jue 31 Dic 2015 - 2:20 por Lethal

» Equipo para Servidor
Mar 3 Nov 2015 - 13:39 por Kork

» Busco un buen scripter para proyecto server pvp
Dom 19 Jul 2015 - 3:57 por rastrero

» Ultima Azteca
Lun 29 Jun 2015 - 3:31 por chronoMx

» AYUDA SCRIPT
Mar 3 Mar 2015 - 3:35 por rastrero

» NuevaUO (BUSCA COLABORADORES)
Lun 6 Oct 2014 - 10:46 por pushim

» Ultima Alianza
Sáb 26 Jul 2014 - 14:32 por Jecht

» Versiones de Cliente
Mar 22 Jul 2014 - 2:52 por Lethal

» Insane World
Sáb 19 Jul 2014 - 18:00 por Lethal

Staff
Admin Oupman [Fundador]
Lethal [Administrador] Inferno Networks
Rastrero [Administrador]
Mr.H (Moderador)
Servidores

Problema con Mulpatcher

Ir abajo

Problema con Mulpatcher

Mensaje por Eje el Lun 1 Ago 2011 - 14:43

Al cargar los staticos de un mapa en Settings del Mulpatcher y darle a LOAD me salta este error:

Width or Height incorrect or missing (before ML: 6144x4096).

Supongo que será porque es un mapa antiguo y las medidas, pero como hago para abrirlo?

Saludos

Eje
Iniciado
Iniciado

Mensajes : 63
Puntos : 2847
Reputación : 4
Fecha de inscripción : 25/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con Mulpatcher

Mensaje por Ludgan el Lun 1 Ago 2011 - 22:22

Tenes que escribir las medidas del mapa en los cuadrados width y height que estan ahi al lado. No se cuales son.
avatar
Ludgan
Iniciado
Iniciado

Mensajes : 96
Puntos : 3127
Reputación : 20
Fecha de inscripción : 24/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.